RubyGems.org

maven_require

0.0.1-java

allow requiring maven coordinates in jruby, this is useful

installgem install maven_require
Authors

Brian McCallister

688 total downloads 688 for this version
Owners

7b3dcb64e4afba78b964fb45b93e6af7

Gemfile
gem 'maven_require', '~> 0.0.1'
Versions
  1. 0.0.1 January 30, 2013 java (3.5 KB)
Runtime Dependencies
  1. mini_aether >= 0.0.7