RubyGems Navigation menu

mcmire-cassandra 0.12.3

A Ruby client for the Cassandra distributed database.

Gemfile
          gem 'mcmire-cassandra', '~> 0.12.3'
  
  
  
  
  
  
  

install
          gem install mcmire-cassandra
  
  
  
  
  
  
  

Authors:

  • Evan Weaver, Ryan King

Owners:

Total downloads 2,473

For this version 1,478

Required Ruby Version: None

Links:

Versions:

  1. 0.12.3 - May 8, 2012 (104 KB)
  2. 0.12.2 - March 29, 2012 (84 KB)