RubyGems Navigation menu

mcutter 0.0.1

Just Movie cutter

Gemfile
          gem 'mcutter', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install mcutter
  
  
  
  
  
  
  

Total downloads 1,203

For this version 1,203

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - March 13, 2011 (5 KB)

Runtime Dependencies: