RubyGems Navigation menu

mdpress 0.0.6

Build impress.js presentations from markdown files.

Gemfile
          gem 'mdpress', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install mdpress -v 0.0.6
  
  
  
  
  
  
  

Total downloads 14,800

For this version 953

Show all versions (17 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.17 - January 21, 2014 (91 KB)
  2. 0.0.16 - January 21, 2014 (91 KB)
  3. 0.0.15 - October 29, 2012 (92.5 KB)
  4. 0.0.14 - October 29, 2012 (89 KB)
  5. 0.0.13 - October 29, 2012 (65 KB)
Show all versions (17 total)