RubyGems Navigation menu

mediator 0.1.0

A go-between for models.

Gemfile
          gem 'mediator', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install mediator -v 0.1.0
  
  
  
  
  
  
  

Total downloads 8,254

For this version 886

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4.2 - July 11, 2013 (12.5 KB)
  2. 0.4.1 - March 7, 2013 (12.5 KB)
  3. 0.4.0 - March 5, 2013 (12.5 KB)
  4. 0.3.1 - January 23, 2013 (12.5 KB)
  5. 0.3.0 - July 5, 2012 (12 KB)
Show all versions (10 total)