RubyGems Navigation menu

memcached_store 0.12.7

Plugin-able Memcached adapters to add features (compression, safety)

Versions:

  1. 0.12.7 - June 17, 2014 (13 KB)
  2. 0.12.6 - June 13, 2014 (16.5 KB)
  3. 0.12.5 - June 4, 2014 (12.5 KB)
  4. 0.12.3 - May 22, 2014 (12.5 KB)
  5. 0.12.2 - May 22, 2014 (12.5 KB)
Show all versions (12 total)

Authors:

  • Camilo Lopez, Tom Burns, Arthur Neves, Francis Bogsanyi

Owners:

Bd33b5aaf0eb48d67a8145732d8f61a9A97fda1e52f7bea6468b1cfa819091150c38c5a6ba0cba991e66456e2c3795b7

Total downloads 26,622

For this version 1,666

Show all versions (12 total)

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
gem 'memcached_store', '~> 0.12.7' = Copy to clipboard Copied!

install:
gem install memcached_store = Copy to clipboard Copied!

Links: