RubyGems Navigation menu

mephistopheles 0.0.1

Mephistopheles corrupts and manipulates your VM's

Gemfile
          gem 'mephistopheles', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install mephistopheles
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 608

For this version 608

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - May 31, 2013 (5 KB)

Development Dependencies: