RubyGems Navigation menu

merb-assets 1.1.0.pre

Merb plugin for supporting assets

Gemfile
          gem 'merb-assets', '~> 1.1.0.pre'
  
  
  
  
  
  
  

install
          gem install merb-assets -v 1.1.0.pre --pre
  
  
  
  
  
  
  

Total downloads 141,270

For this version 2,419

Show all versions (37 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.3 - July 10, 2010 (33 KB)
  2. 1.1.2 - June 16, 2010 (33 KB)
  3. 1.1.1 - June 14, 2010 (33 KB)
  4. 1.1.0 - March 22, 2010 (33 KB)
  5. 1.1.0.rc1 - March 14, 2010 (17.5 KB)
Show all versions (37 total)

Runtime Dependencies:

Development Dependencies: