RubyGems Navigation menu

merb-core 1.0.10

Merb. Pocket rocket web framework.

Gemfile
          gem 'merb-core', '~> 1.0.10'
  
  
  
  
  
  
  

install
          gem install merb-core -v 1.0.10
  
  
  
  
  
  
  

Total downloads 164,587

For this version 1,467

Show all versions (37 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.3 - July 10, 2010 (1.73 MB)
  2. 1.1.2 - June 16, 2010 (1.74 MB)
  3. 1.1.1 - June 14, 2010 (1.74 MB)
  4. 1.1.0 - March 22, 2010 (1.73 MB)
  5. 1.1.0.rc1 - March 14, 2010 (1.73 MB)
Show all versions (37 total)

Development Dependencies: