RubyGems Navigation menu

merb-fixtures-gogolok 0.9.5

Merb plugin that provides flexible fixtures system. DataMapper, ActiveRecord and Sequel is supported.

Gemfile
          gem 'merb-fixtures-gogolok', '~> 0.9.5'
  
  
  
  
  
  
  

install
          gem install merb-fixtures-gogolok
  
  
  
  
  
  
  

Authors:

  • Jakub Šťastný

Owners:

Total downloads 1,552

For this version 1,552

Required Ruby Version: None

Links:

Versions:

  1. 0.9.5 - November 16, 2009 (10 KB)