RubyGems Navigation menu

merb-param-protection 1.1.0.pre

Merb plugin that helps protecting sensible parameters

Gemfile
          gem 'merb-param-protection', '~> 1.1.0.pre'
  
  
  
  
  
  
  

install
          gem install merb-param-protection -v 1.1.0.pre --pre
  
  
  
  
  
  
  

Total downloads 126,877

For this version 2,360

Show all versions (30 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.3 - July 10, 2010 (8 KB)
  2. 1.1.2 - June 16, 2010 (8 KB)
  3. 1.1.1 - June 14, 2010 (8 KB)
  4. 1.1.0 - March 22, 2010 (8.5 KB)
  5. 1.1.0.rc1 - March 14, 2010 (8.5 KB)
Show all versions (30 total)

Runtime Dependencies:

Development Dependencies: