RubyGems Navigation menu

merb_babel 0.1.2

Merb plugin that provides simple localization/internationalisation

Gemfile
          gem 'merb_babel', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install merb_babel
  
  
  
  
  
  
  

Authors:

  • Matt Aimonetti

Owners:

Total downloads 1,944

For this version 1,941

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - January 16, 2009 (13.5 KB)