RubyGems.org

Merb plugin that provides autoloading of Rails plugins from plugins/ dir

installgem install merb_has_rails_plugins
Authors

Michael D. Ivey

4,237 total downloads 1,501 for this version
Owners

B1df5f5425fbcf65f92d0af13d43e7f79d1f5d2d9de70bd9a934f557dc95a406428167a3ec72235ba971162924492609A667482dce34922ec51f6b044d253d4786993ea46753492d0afdf6a2ea77ced2133c1455d1667d20457d607c292cf25bB984299ceb40752b58146714eb1925546076c22b65b36f5d75c30bdcfb2fda85

Gemfile
gem 'merb_has_rails_plugins', '~> 0.1.0'
Versions
  1. 0.1.0 January 9, 2008 (5 KB)
  2. 0.0.2 November 6, 2007 (5 KB)
  3. 0.0.1 October 31, 2007 (5 KB)
Runtime Dependencies
  1. merb >= 0.5.0