RubyGems Navigation menu

merb_openid 0.0.4

A Merb plugin for consuming OpenID

Versions:

  1. 0.0.4 - January 8, 2009 (7.5 KB)
  2. 0.0.3 - September 27, 2008 (7.5 KB)
  3. 0.0.2 - June 24, 2008 (7.5 KB)

Runtime Dependencies:

Authors:

  • Dan Webb

Owners:

0727907ae68db2e8ebc1ea1b01f00d69

Total downloads 4,363

For this version 1,548

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'merb_openid', '~> 0.0.4' = Copy to clipboard Copied!

install:
gem install merb_openid = Copy to clipboard Copied!

Links: