RubyGems Navigation menu

meta 0.0.1

meta language compiler for static web pages

Gemfile
          gem 'meta', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install meta -v 0.0.1
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,224

For this version 399

Show all versions (5 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - February 6, 2014 (14 KB)
  2. 0.0.3 - January 11, 2014 (11.5 KB)
  3. 0.0.1 - December 30, 2013 (10 KB)
Show all versions (5 total)

Development Dependencies: