RubyGems Navigation menu

metaforce 1.1.0

A Ruby gem for interacting with the Salesforce Metadata API

Versions:

  1. 1.1.0 - October 26, 2014 (89.5 KB)
  2. 1.0.7 - April 7, 2013 (90 KB)
  3. 1.0.6 - February 6, 2013 (90 KB)
  4. 1.0.5 - January 5, 2013 (89.5 KB)
  5. 1.0.4 - December 31, 2012 (89.5 KB)
Show all versions (23 total)

Authors:

  • Eric J. Holmes, Kevin J. Poorman

Owners:

0f9f17758e76da17ff4ade389e566321

Total downloads 18,967

For this version 149

Show all versions (23 total)

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
gem 'metaforce', '~> 1.1.0' = Copy to clipboard Copied!

install:
gem install metaforce = Copy to clipboard Copied!

Links: