RubyGems Navigation menu

michelle 0.0.6

DO NOT INSTALL THIS GEM. This gem is built for the windows application "michelle". This gem is not supposed to be installed into any ruby other than the one shipped with the Windows application "michelle".

Gemfile
          gem 'michelle', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install michelle
  
  
  
  
  
  
  

Total downloads 4,878

For this version 1,043

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - March 12, 2012 (7.5 KB)
  2. 0.0.5 - March 11, 2012 (7.5 KB)
  3. 0.0.4 - March 11, 2012 (7.5 KB)
  4. 0.0.2 - March 10, 2012 (7 KB)
  5. 0.0.1 - March 10, 2012 (7 KB)