RubyGems Navigation menu

mingo 0.4.1

Mingo is a minimal document-object mapper for MongoDB.

Gemfile
          gem 'mingo', '~> 0.4.1'
  
  
  
  
  
  
  

install
          gem install mingo -v 0.4.1
  
  
  
  
  
  
  

Authors:

  • Mislav Marohnić

Owners:

Total downloads 12,929

For this version 1,031

Show all versions (14 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4.3 - January 29, 2012 (9.5 KB)
  2. 0.4.2 - September 20, 2011 (9.5 KB)
  3. 0.4.1 - August 31, 2011 (9 KB)
  4. 0.4.0 - July 24, 2011 (9 KB)
  5. 0.3.2 - June 19, 2011 (8.5 KB)
Show all versions (14 total)

Runtime Dependencies: