RubyGems Navigation menu

minicomic 0.2

Rake rules for minicomic impressions

Gemfile
          gem 'minicomic', '~> 0.2'
  
  
  
  
  
  
  

install
          gem install minicomic
  
  
  
  
  
  
  

Authors:

  • MenTaLguY <mental@rydia.net>

Owners:

Total downloads 2,862

For this version 1,501

Required Ruby Version: None

Links:

Versions:

  1. 0.2 - April 21, 2007 (10.5 KB)
  2. 0.0.1 - March 29, 2007 (8 KB)

Runtime Dependencies: