RubyGems Navigation menu

minify 0.1.2

Minify your files based on their filetype.

Gemfile
          gem 'minify', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install minify -v 0.1.2
  
  
  
  
  
  
  

Total downloads 4,876

For this version 1,068

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - May 20, 2011 (29 KB)
  2. 0.1.2 - May 20, 2011 (15.5 KB)
  3. 0.1.1 - May 20, 2011 (5.5 KB)
  4. 0.1.0 - May 20, 2011 (5 KB)