RubyGems Navigation menu

ministry_of_state 0.1.0

A ActiveRecord plugin for working with state machines

Gemfile
          gem 'ministry_of_state', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install ministry_of_state
  
  
  
  
  
  
  

Authors:

  • Hemant Kumar

Owners:

Licenses:

  • MIT

Total downloads 1,983

For this version 697

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - September 2, 2013 (11 KB)
  2. 0.0.1 - January 31, 2011 (9.5 KB)

Runtime Dependencies: