RubyGems Navigation menu

minitest-fast_fail 0.0.1

Minitest plugin: fast_fail

Gemfile
          gem 'minitest-fast_fail', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install minitest-fast_fail
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 528

For this version 528

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - September 6, 2013 (9.5 KB)

Runtime Dependencies:

Development Dependencies: