RubyGems Navigation menu

minitest-must_not 0.1.0

Provides must_not as an alias for wont in MiniTest (for the MiniSpec BDD DSL)

Versions:

  1. 0.1.0 - August 13, 2011 (4 KB)

Authors:

  • remi

Owners:

9aa14f2843342bcb30a1de4ef47f8ae1

Total downloads 1,164

For this version 1,164

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'minitest-must_not', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install minitest-must_not = Copy to clipboard Copied!

Links: