RubyGems Navigation menu

minitest-spec-magic 0.2.1

Combines Minitest::Spec with shoulda-like goodies

Versions:

  1. 0.2.1 - October 27, 2011 (6 KB)
  2. 0.2.0 - October 26, 2011 (6 KB)
  3. 0.1.0 - October 26, 2011 (5.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Dimitrij Denissenko, Ken Collins, thoughtbot, inc.

Owners:

Bf15165e934d7e336139512a47f4330b

Total downloads 3,269

For this version 1,163

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'minitest-spec-magic', '~> 0.2.1' = Copy to clipboard Copied!

install:
gem install minitest-spec-magic = Copy to clipboard Copied!

Links: