RubyGems Navigation menu

mite-rb 0.5.3

The official ruby library for interacting with the RESTful mite.api.

Gemfile
          gem 'mite-rb', '~> 0.5.3'
  
  
  
  
  
  
  

install
          gem install mite-rb
  
  
  
  
  
  
  

Authors:

  • Sebastian Munz

Owners:

Total downloads 18,674

For this version 474

Show all versions (17 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5.3 - November 28, 2013 (10.5 KB)
  2. 0.5.2 - November 27, 2013 (10 KB)
  3. 0.5.1 - January 14, 2013 (9 KB)
  4. 0.5.0 - December 11, 2012 (9 KB)
  5. 0.4.5 - November 28, 2012 (9 KB)
Show all versions (17 total)

Runtime Dependencies: