RubyGems Navigation menu

mm-devise 1.1.6

dm-devise adds MongoMapper support to devise (http://github.com/plataformatec/devise) for authentication support for Rails

Gemfile
          gem 'mm-devise', '~> 1.1.6'
  
  
  
  
  
  
  

install
          gem install mm-devise -v 1.1.6
  
  
  
  
  
  
  

Authors:

  • Kristian Mandrup

Owners:

Total downloads 39,140

For this version 1,565

Show all versions (12 total)

Required Ruby Version: None

Links: