RubyGems Navigation menu

mm-files 0.0.3

FIX (describe your package)

Gemfile
          gem 'mm-files', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install mm-files
  
  
  
  
  
  
  

Total downloads 4,319

For this version 1,551

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - October 7, 2009 (6 KB)
  2. 0.0.2 - August 18, 2009 (6 KB)
  3. 0.0.1 - August 4, 2009 (6 KB)

Runtime Dependencies:

Development Dependencies: