RubyGems Navigation menu

mobile_notify 0.1

Mobile Notification Services w/ support for the Apple Push Notification Service (APNS)

Gemfile
          gem 'mobile_notify', '~> 0.1'
  
  
  
  
  
  
  

install
          gem install mobile_notify -v 0.1
  
  
  
  
  
  
  

Total downloads 3,051

For this version 1,370

Required Ruby Version: None

Links:

Versions:

  1. 0.3 - December 23, 2010 (6 KB)
  2. 0.1 - May 27, 2010 (6 KB)

Runtime Dependencies: