RubyGems Navigation menu

mobilize-ssh 1.390

mobilize-ssh allows you to automate ssh commands and files across hosts

Gemfile
          gem 'mobilize-ssh', '~> 1.390'
  
  
  
  
  
  
  

install
          gem install mobilize-ssh
  
  
  
  
  
  
  

Licenses:

  • Apache License, Version 2.0

Total downloads 49,948

For this version 349

Show all versions (84 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.390 - May 19, 2014 (25 KB)
  2. 1.384 - April 26, 2014 (25 KB)
  3. 1.383 - December 20, 2013 (24 KB)
  4. 1.382 - December 17, 2013 (24 KB)
  5. 1.381 - October 16, 2013 (24 KB)
Show all versions (84 total)