RubyGems Navigation menu

mobilove 0.1.0

Use mobilove to send text messages with Ruby. Account on mobilant.de required.

Versions:

  1. 0.1.0 - March 18, 2013 (5 KB)
  2. 0.0.6 - December 12, 2011 (5 KB)
  3. 0.0.5 - November 21, 2011 (5 KB)
  4. 0.0.4 - April 20, 2011 (4 KB)
  5. 0.0.3 - April 20, 2011 (4 KB)
Show all versions (6 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Red Davis, Tim Schneider

Owners:

753eb3707ac67cf284236f53e061b3746df55663820ca7e80bc3297c5de96650

Total downloads 10,589

For this version 722

Show all versions (6 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'mobilove', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install mobilove = Copy to clipboard Copied!

Links: