RubyGems Navigation menu

modest_presenter 0.1.0

A simple Presenter for use with arbitrary templating languages

Gemfile
          gem 'modest_presenter', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install modest_presenter
  
  
  
  
  
  
  

Total downloads 1,721

For this version 1,721

Required Ruby Version: None

Links: