RubyGems Navigation menu

modularity-rails 0.32.2

Makes the modularity.js framework available to Ruby on Rails applications.

Gemfile
          gem 'modularity-rails', '~> 0.32.2'
  
  
  
  
  
  
  

install
          gem install modularity-rails
  
  
  
  
  
  
  

Total downloads 39,512

For this version 359

Show all versions (53 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.32.2 - February 25, 2014 (10.5 KB)
  2. 0.30.1 - January 29, 2014 (10 KB)
  3. 0.29.0 - November 30, 2013 (11 KB)
  4. 0.28.0 - August 10, 2013 (14 KB)
  5. 0.27.0 - August 2, 2013 (14 KB)
Show all versions (53 total)

Runtime Dependencies: