RubyGems Navigation menu

module_require 0.0.1

A library that adds the ability to require files in isolation from everything else.

Gemfile
          gem 'module_require', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install module_require
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 444

For this version 444

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - November 14, 2013 (6.5 KB)

Development Dependencies: