RubyGems Navigation menu

mogreet 0.0.2

Ruby interface to the Mogreet API. Allows sending SMS and MMS messages. Go to https://developer.mogreet.com to create an account.

Gemfile
          gem 'mogreet', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install mogreet
  
  
  
  
  
  
  

Total downloads 2,632

For this version 1,315

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - April 2, 2013 (319 KB)
  2. 0.0.2.pre2 - March 28, 2013 (319 KB)
  3. 0.0.2.pre - March 28, 2013 (319 KB)
  4. 0.0.1 - May 7, 2012 (6.5 KB)

Runtime Dependencies: