RubyGems Navigation menu

moip_v2 0.0.1

Ruby wrapper to MoIP v2 API

Gemfile
          gem 'moip_v2', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install moip_v2
  
  
  
  
  
  
  

Authors:

  • Diogo Biazus

Owners:

Licenses:

  • MIT

Total downloads 233

For this version 233

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.1 - June 20, 2014 (8 KB)

Runtime Dependencies: