RubyGems Navigation menu

mongo-configure 0.1.4

A simple gem for configuring mongo databases.

Versions:

  1. 0.1.4 - July 5, 2014 (8 KB)
  2. 0.1.3 - January 22, 2014 (8 KB)
  3. 0.1.2 - November 26, 2013 (11.5 KB)
  4. 0.1.1 - November 25, 2013 (11.5 KB)
  5. 0.1.0 - October 1, 2012 (6.5 KB)
Show all versions (6 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Jon Rowe

Owners:

D79fc498d7a5b2ce12180890247476f0

Total downloads 3,928

For this version 399

Show all versions (6 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'mongo-configure', '~> 0.1.4' = Copy to clipboard Copied!

install:
gem install mongo-configure = Copy to clipboard Copied!

Links: