RubyGems Navigation menu

mongo-db 0.0.1

MongDB ODM. In development, don't use it, come back at 11/8/25

Gemfile
          gem 'mongo-db', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install mongo-db
  
  
  
  
  
  
  

Authors:

  • Alexey Petrushin

Owners:

Total downloads 1,211

For this version 1,211

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - August 12, 2011 (6.5 KB)