RubyGems Navigation menu

mongo_mapper-paranoia 0.0.2

Mongo Mapper ActsAsParanoid Plugin, modeled after Ryan Bigg's plugin

Gemfile
          gem 'mongo_mapper-paranoia', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install mongo_mapper-paranoia
  
  
  
  
  
  
  

Authors:

  • Scott Gonyea

Owners:

Total downloads 2,300

For this version 1,219

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - June 10, 2011 (5.5 KB)
  2. 0.0.1 - June 10, 2011 (5.5 KB)

Development Dependencies: