RubyGems Navigation menu

mongo_mapper-rails3 0.7.2

A Ruby Object Mapper for Mongo

Gemfile
          gem 'mongo_mapper-rails3', '~> 0.7.2'
  
  
  
  
  
  
  

install
          gem install mongo_mapper-rails3
  
  
  
  
  
  
  

Total downloads 3,938

For this version 2,115

Show all versions (3 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.7.2 - March 30, 2010 (4 KB)
  2. 0.7.0.1 - March 1, 2010 (67.5 KB)
Show all versions (3 total)

Runtime Dependencies: