RubyGems Navigation menu

mongo_mapper-rails3 0.7.2

A Ruby Object Mapper for Mongo

Versions:

  1. 0.7.2 - March 30, 2010 (4 KB)
  2. 0.7.0.1 - March 1, 2010 (67.5 KB)
Show all versions (3 total)

Runtime Dependencies:

Authors:

  • Jacques Crocker

Owners:

F3589127268e4bf2ba24273abfe70d43

Total downloads 3,994

For this version 2,143

Show all versions (3 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'mongo_mapper-rails3', '~> 0.7.2' = Copy to clipboard Copied!

install:
gem install mongo_mapper-rails3 = Copy to clipboard Copied!

Links: