RubyGems Navigation menu

mongo_mapper_ign 0.7.8

A Ruby Object Mapper for Mongo

Gemfile
          gem 'mongo_mapper_ign', '~> 0.7.8'
  
  
  
  
  
  
  

install
          gem install mongo_mapper_ign
  
  
  
  
  
  
  

Total downloads 5,692

For this version 1,500

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.7.8 - July 21, 2010 (26.5 KB)
  2. 0.7.7 - June 23, 2010 (26 KB)
  3. 0.7.6 - May 19, 2010 (26 KB)
  4. 0.7.4 - April 29, 2010 (75 KB)
Show all versions (6 total)