RubyGems Navigation menu

mongo_session_store 1.1.2

Rails session store class implemented for MongoMapper and Mongoid

Gemfile
          gem 'mongo_session_store', '~> 1.1.2'
  
  
  
  
  
  
  

install
          gem install mongo_session_store -v 1.1.2
  
  
  
  
  
  
  

Authors:

  • Nicolas Mérouze, Tony Pitale, Chris Brickley

Owners:

Total downloads 16,825

For this version 1,808

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.0.0 - October 12, 2010 (5 KB)
  2. 2.0.0.pre - June 3, 2010 (5 KB)
  3. 1.1.2 - March 4, 2010 (5 KB)
  4. 1.1.1 - February 20, 2010 (5 KB)
  5. 1.1.0 - February 16, 2010 (5 KB)
Show all versions (7 total)

Runtime Dependencies: