RubyGems Navigation menu

mongo_tanker 0.1.0

Simple DSL for using an IndexTank search provider with Mongoid

Gemfile
          gem 'mongo_tanker', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install mongo_tanker
  
  
  
  
  
  
  

Total downloads 597

For this version 597

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - June 11, 2013 (7.5 KB)