RubyGems Navigation menu

mongoid-doable 0.1.1

Able to do something like 'bookmark', 'like' or 'follow' with mongoid

Gemfile
          gem 'mongoid-doable', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install mongoid-doable
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,424

For this version 772

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - January 25, 2013 (8 KB)
  2. 0.1.0 - January 24, 2013 (8 KB)