RubyGems Navigation menu

mongoid-dynamic_matchers 0.0.2

Support `find_by_xxx_and_yyy` like activerecord to mongoid.

Gemfile
          gem 'mongoid-dynamic_matchers', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install mongoid-dynamic_matchers
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,259

For this version 728

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - June 10, 2013 (7 KB)
  2. 0.0.1 - June 10, 2013 (7 KB)

Development Dependencies: