RubyGems Navigation menu

mongoid-embedded-errors-messages 2.0.1

Easiest way to bubble up your embedded documents errors messages.

Versions:

  1. 2.0.1 - December 12, 2013 (6.5 KB)

Authors:

  • Bruno Milare

Owners:

A6124a17bbb7a9364069120d621417b7

Total downloads 709

For this version 709

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'mongoid-embedded-errors-messages', '~> 2.0.1' = Copy to clipboard Copied!

install:
gem install mongoid-embedded-errors-messages = Copy to clipboard Copied!

Links: