RubyGems Navigation menu

mongoid-giza 0.5.1

Mongoid layer for the Sphinx fulltext search server that supports block fields and dynamic indexes

Gemfile
          gem 'mongoid-giza', '~> 0.5.1'
  
  
  
  
  
  
  

install
          gem install mongoid-giza
  
  
  
  
  
  
  

Authors:

  • Maurício Batista

Owners:

Licenses:

  • MIT

Total downloads 1,989

For this version 295

Show all versions (6 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.5.1 - April 5, 2014 (25 KB)
  2. 0.5.0 - March 14, 2014 (25 KB)
  3. 0.4.0 - March 13, 2014 (24.5 KB)
  4. 0.3.0 - January 23, 2014 (23.5 KB)
  5. 0.2.0 - January 14, 2014 (23 KB)
Show all versions (6 total)