RubyGems Navigation menu

mongoid-included 1.1.0

Helper to facilitate inclusion of namespaced documents in another Mongoid Document

Gemfile
          gem 'mongoid-included', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install mongoid-included
  
  
  
  
  
  
  

Total downloads 10,697

For this version 2,424

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - January 27, 2012 (10 KB)
  2. 0.3.2 - January 26, 2012 (9.5 KB)
  3. 0.3.1 - January 9, 2012 (9.5 KB)
  4. 0.2.0 - July 7, 2011 (9 KB)
  5. 0.0.5 - July 6, 2011 (9 KB)
Show all versions (9 total)