RubyGems Navigation menu

mongoid-markdown 0.1.0

Easily use markdown with mongoid texts

Gemfile
          gem 'mongoid-markdown', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install mongoid-markdown -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Kristian Mandrup

Owners:

Total downloads 1,781

For this version 827

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - September 14, 2012 (8 KB)
  2. 0.1.0 - September 14, 2012 (7 KB)

Runtime Dependencies: