RubyGems Navigation menu

mongoid-nested-serialization 0.0.6

Loads nested Mongoid documents using a JSON serialization

Gemfile
          gem 'mongoid-nested-serialization', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install mongoid-nested-serialization
  
  
  
  
  
  
  

Total downloads 5,884

For this version 1,204

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - September 28, 2012 (8 KB)
  2. 0.0.5 - September 28, 2012 (8 KB)
  3. 0.0.4 - September 28, 2012 (8 KB)
  4. 0.0.3 - September 28, 2012 (8 KB)
  5. 0.0.2 - September 24, 2012 (7.5 KB)
Show all versions (6 total)

Runtime Dependencies: